Here With Me

Le blog technique d'Amaury Balmer qui parle de technologies open-source, mais surtout de WordPress !

WordPress 2.0.4

| 4 Commentaires

Copie_de_logo3d512.pngLa version 2.0.4 de est sorti !

Elle corrige de nombreux bugs mais surtout des failles de sécurité ^^
Mettez vos blogs à jour ! (il suffit d’écraser les anciens fichiers)

Pour trouver le package francais : WordPress France

PS : Vu que le problème de sécurité est important ! mettre à jour votre blog est important pour la sécurité de vos données !! Ceci explique pourquoi j’en parle sur mon blog ;)

4 Commentaires

  1. WordPress c'est le mal. Dotclear2 PoOw4 !

  2. Faut être fruster de son logiciel de blogging pour écrire un truc pareil ?

  3. pbxcqmvwa kcywpeqos qpvjt pndukiv wzshc sprxefmin aftolz

Répondre à test Annuler la réponse.

Champs Requis *.